-=LK-site=-
Usted no se conecto a su cuenta. O Bien no esta registrado , Registrarte a la Comunidad LKSITE y Se parte del Mismo!!!

Para que se valla este cartel molesto, registrarte o conectate a tu cuenta Wink



Imagenes en el inicio del foro ¿Funcionan?

Ver el tema anterior Ver el tema siguiente Ir abajo

Imagenes en el inicio del foro ¿Funcionan?

Mensaje por Plater el Mar Mar 24, 2009 11:33 pm

Solo yo no puedo ver los loguitos de los subforos? (luego de recargar la pagina como 10 veces) O puede ser que los links hallan caducado?



Salu2.-

_________________

▌█║│ █│││█║║▌ ║▌ │║║█║
cσρчяιgнτ ©2008 by Plater

Plater
GameTester
GameTester

Cantidad de envíos : 1601
Edad : 24
Localización : No lo se :/ Hitpoints: 50000/50000 Magicpoints: 7500/7500 Powerpoints: 15000/15000 ---------------------------- Moderador GD ----------------------------
Experiencia Foro :
175 / 500175 / 500

Puntos : 2880
Fecha de inscripción : 16/09/2008

Ver perfil de usuario http://criticasmanga.blogspot.com/

Volver arriba Ir abajo

Re: Imagenes en el inicio del foro ¿Funcionan?

Mensaje por LuchioK el Mar Mar 24, 2009 11:43 pm

Al parecer caducaron (Gracias que alguien lo posteo,porque sino pensaba que era yo).

Bueno ahora los Arreglo Wink

Grx Wink

_________________
]

LuchioK
Admin
Admin

Cantidad de envíos : 1627
Edad : 26
Localización : Haciendo deporte informatico!
Experiencia Foro :
500 / 500500 / 500

Puntos : 3138
Fecha de inscripción : 09/09/2008

Ver perfil de usuario http://lksite.superforo.net

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.